Printing in Linux


If you are having difficulty printing from Fade In Professional Screenwriting Software under Linux, try installing the libgnomeprint and libgnomeprintui libraries.  Fade In will automatically use these if they're installed, and will a utilize a different interface for printing setup and printing.

You cannot comment on this entry