The short answer
If you are writing in Unicode (i.e., a non-English language, using emojis, etc.) and experience problems with text
64417 views
WindowsUsing the Snipping Tool appPress the Start button and enter Snipping Tool in the search field. Press the New button to start snipping with the snipping bar. The snipping bar allows you to
17618 views
Fade In Professional Screenwriting Software is compatible with many third-party dictionaries, including French, Italian, Spanish, German, Russian, and many, many
59527 views
If you have backups enabled under Preferences > General, period backups will be saved of your work. Where they are saved
59327 views
If you're clicking and dragging with your mouse and seemingly unable to select text, please check to see if the
52035 views
Fade In Professional Screenwriting Software can open a wide range of documents format, including Final Draft.
Final Draft version 8 (.fdx)
37844 views
Additional templates for screenplay, stage plays, and other documents can be download from the Download page at http://www.fadeinpro.com. Click on Extras.
To
34795 views
Although Fade In does not currently run directly on Chrome OS, there several ways to run Fade In on a
26990 views
In addition to Fade In's built in File > Create PDF functionality, there may be other ways to create PDF files
25086 views
Because of how the PDF format is designed, it can be difficult for applications to extract its content in a
24944 views
A list of default shortcut keys can be found under Help > Fade In Help > Shortcut Keys.
The default set
24129 views
If you are seeing misalignment of formatting (such as bold and italics) or of punctuation (such as the parentheses before
23687 views
If you are a member of the beta program for Fade In and have been testing a pre-release build of
23206 views
It is possible when using Save As PDF that some fonts may not be properly loaded by the PDF subsystem
23179 views
You can import Microsoft Word .docx documents to Fade In using File > Import > Microsoft Word (.docx). (Note that Fade
22577 views
Fade In Professional Screenwriting Software cannot, currently, open Movie Magic Screenwriter (.mmsw) documents directly. Unfortunately .mmsw is a closed, proprietary
22158 views
There are various ways you can collaborate using Fade In.The easiest and most robust way is to use Fade In
21924 views
The virtual table read function under Document > Table Read uses the voices installed on your system for its built-in speech
21558 views
Fade In Professional Screenwriting Software offers session-based real-time collaboration.
What that means is that two or more collaborators can share an
21294 views
When you choose File > Print, you will see Fade In's own Print dialog, which allows you to specify a variety of screenplay-specific
20407 views