The short answer
If you are writing in Unicode (i.e., a non-English language, using emojis, etc.) and experience problems with text
64227 views
WindowsUsing the Snipping Tool appPress the Start button and enter Snipping Tool in the search field. Press the New button to start snipping with the snipping bar. The snipping bar allows you to
17547 views
Fade In Professional Screenwriting Software is compatible with many third-party dictionaries, including French, Italian, Spanish, German, Russian, and many, many
59413 views
If you have backups enabled under Preferences > General, period backups will be saved of your work. Where they are saved
59200 views
If you're clicking and dragging with your mouse and seemingly unable to select text, please check to see if the
51986 views
Fade In Professional Screenwriting Software can open a wide range of documents format, including Final Draft.
Final Draft version 8 (.fdx)
37770 views
Additional templates for screenplay, stage plays, and other documents can be download from the Download page at http://www.fadeinpro.com. Click on Extras.
To
34765 views
Although Fade In does not currently run directly on Chrome OS, there several ways to run Fade In on a
26945 views
In addition to Fade In's built in File > Create PDF functionality, there may be other ways to create PDF files
25007 views
Because of how the PDF format is designed, it can be difficult for applications to extract its content in a
24776 views
A list of default shortcut keys can be found under Help > Fade In Help > Shortcut Keys.
The default set
24065 views
If you are seeing misalignment of formatting (such as bold and italics) or of punctuation (such as the parentheses before
23630 views
If you are a member of the beta program for Fade In and have been testing a pre-release build of
23155 views
It is possible when using Save As PDF that some fonts may not be properly loaded by the PDF subsystem
23148 views
You can import Microsoft Word .docx documents to Fade In using File > Import > Microsoft Word (.docx). (Note that Fade
22519 views
Fade In Professional Screenwriting Software cannot, currently, open Movie Magic Screenwriter (.mmsw) documents directly. Unfortunately .mmsw is a closed, proprietary
22127 views
There are various ways you can collaborate using Fade In.The easiest and most robust way is to use Fade In
21811 views
The virtual table read function under Document > Table Read uses the voices installed on your system for its built-in speech
21482 views
Fade In Professional Screenwriting Software offers session-based real-time collaboration.
What that means is that two or more collaborators can share an
21217 views
When you choose File > Print, you will see Fade In's own Print dialog, which allows you to specify a variety of screenplay-specific
20352 views